Matrix SPARSH VP110 Open SIP IP telefon

Matrix SPARSH VP110 Open SIP IP telefon

15,500.00 RSD
Skip to product information
Matrix SPARSH VP110 Open SIP IP telefon

Matrix SPARSH VP110 Open SIP IP telefon

15,500.00 RSD

Model: Matrix SPARSH VP110 Open SIP IP telefon

Grafički displej 132x64px, 2 Ethernet porta (PC, LAN), 29 tastera, PoE napajanje sa naponskim adapterom, boja: siva.

Napomena: Dolazi sa naponskim adapterom.

 

Specifikacije:

Audio Features

Full-duplex Hands-free Speakerphone with AECCodecs: G.711(A/μ), G.722, G.723, G.729, G.726, iLBCDTMF: In-band, Out-of-band (RFC 2833) and SIP INFOVAD, CNG, AEC, PLC, AJB, AGC

 

Phone Book

Local Phonebook up to 1000 entries Black ListXML Remote PhonebookIntelligent Search MethodPhonebook Search/Import/ExportCall History: Dialed/Received/Missed/Forwarded

 

Phone Features

1 VoIP AccountCall Hold, Mute, DNDOne-touch Speed Dial, HotlineRedial, Call Return, Auto AnswerCall Forward, Call Waiting, Call TransferLocal 3-way ConferencingDirect IP Call without SIP ProxyRingtone Selection/Import/DeleteKeypad Lock, Emergency CallSet Date & Time Manually or AutomaticallyDial Plan, XML Browser, Action URL/URIInstant Messaging (Web UI and Phone)

 

Call Management

Anonymous Call (CLIR)Anonymous Call RejectionMessage Waiting Indicator (MWI)Voicemail, Call PickupIntercom, Paging, Music on HoldCall Completion, Hot-deskingDial out Number from Web UI

 

Display

132x64-pixel Graphical LCDLED for Incoming/Ongoing Call, MWI, Mute, HoldIntuitive User Interface with Icons and Soft keysMultiple LanguagesCaller ID with Name, Number

 

Networking and Security

SIP v1 (RFC2543), v2 (RFC3261)IPv6NAT Transverse: STUN ModeProxy Mode and Peer-to-Peer SIP Link ModeIP Assignment: Static/DHCP/PPPoEHTTP/HTTPS Web ServerTime and Date Synchronization using SNTPUDP/TCP/DNS-SRV (RFC 3263)QoS: 802.1p/Q Tagging (VLAN), Layer 3 ToS, DSCPSRTP for VoiceTransport Layer Security (TLS)HTTPS Certificate ManagerAES Encryption for Configuration FileDigest Authentication using MD5/MD5-sessIEEE802.1XSNMP v1/v2

 

Management

Configuration: Browser/Phone/Auto ProvisionAuto Provision via FTP/TFTP/HTTP/HTTPS for Mass DeployFactory ResetSoft RebootPackage TracingSystem Log

 

Physical Features

2 x 10/100 Mbps LAN & PC Ports29 keys including 4 Soft Keys1 x RJ9 Handset Port1 x RJ9 Headset PortDimension (W x D x H): 185 x 188 x 143 mm

 

Mechanical:

Packaging

10 Qty/CTN

Net Weight

9.8 Kg

Gross Weight

10.8 Kg

Gift Box

215 x 200 x 121 mm

Installation

Wall Mount, Table-top

Color:

Gray

 

Environmental:

Operating Temperature

-10° C to 50°C (14° F to 122° F)

Operating Humidity

10 - 95% (Non-Condensing)

 

Certifications

CE, FCC-15 (Class B), RoHS

 

You may also like